Axtel Ax-400G

3 min czytania
Axtel Ax-400G

Axtel AX-400GTelefon przewodowy SIPTelefon IP HD dla użytkowników biznesowych – gigabitowy telefon AX-400GAX-400G to innowacyjny, gigabitowy, kolorowy telefon IP z wyświetlaczem TFT-LCD 2,8 o rozdzielczości 320*240 pikseli. Umożliwia prowadzenie nawet do 5-stronnych konferencji. AX-400G jest zoptymalizowany do użytku przez głównych decydentów, asystentów administracyjnych i osób pracujących z aplikacjami o dużej przepustowości na kolokowanych komputerach PC. Ekran TFT-LCD o wysokiej rozdzielczości oraz dżwięk w jakości HD zapewniająrealistyczne wrażenia wizualne i dźwiękowe.Opcje telefonuDo 8 kont SIPZawieszanie połączeń, wyciszanie,funkcja „nie przeszkadzać (DND)Szybkie połączenie przy pomocy 1 przycisku, gorąca liniaPrzekazywanie połączeń, połączenia oczekujące,transfery połączeńPonowne wybieranie, oddzwanianie, automatyczneodbieranie, bezpośrednie połączenia z numerem IP5-stronna konferencjaFunkcja głośnomówiąca, SMS, połączenie alarmoweWybór/zastrzeganie dzwonkaAutomatyczne lub ręczne ustawianie daty i godzinyOsobny plan połączeń dla każdego kontaRTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)Funkcje kodeków głosowychGłos HD, słuchawka ręczna HD, głośnik HDKodeki: iLBC, G.722, G.711(A/), OpusGSM_FR, G.723, G.729AB, G.726-32DTMF: In-band, RFC 2833, SIP INFOPełnodupleksowy zestaw głośnomówiący z AECVAD, AGC, CNG, AEC, PLC, AJBBaza telefonówLokalna baza telefonów do 1000 wpisówZdalna baza telefonów XML/LDAPInteligentna metoda wyszukiwaniaWyszukiwanie/import/eksport danych z bazyHistoria połączeń: wychodzące/przychodzące/nieodebrane/przekazane dalejCzarna listaOpcje IP-PBXSygnalizacja zajętości linii (BLF),sygnalizacja połączenia mostkowegoAnonimowe wykonywanie/odrzucanie połączeńWskaźnik wiadomości oczekującej (MWI), poczta głosowaInterkom, pagingParkowanie połączeń, ściąganie połączeńMuzyka na czekanieHot-deskingWyświetlacz i wskaźnikiKolorowy wyświetlacz 2,8o rozdzielczości 320×240 pikseli, z podświetleniem16-bitowa głębia kolorówWskaźniki oczekujących połączeń/wiadomości LEDDwukolorowe (czerwony lub zielony) podświetlenieIntuicyjny interfejs użytkownika z ikonami i przyciskamiWybór tapety i językaIdentyfikacja dzwoniącego (ID) z nazwą, numerem i zdjęciemInterfejsDwuportowy Gigabit EthernetPower over Ethernet (PoE) (IEEE 802.3af), klasa 31 port RJ9 (4P4C) na słuchawkę ręczną1 port RJ9 (4P4C) na zestaw słuchawkowyPrzyciski funkcyjne6 przycisków linii z diodami LED6 przycisków linii z możliwością zaprogramowania20 różnych funkcji (widok 4-stronicowy)8 przycisków funkcyjnych: poczta głosowa,zestaw słuchawkowy, wycisz, głośnik,przekaż połączenie, wybierz ponownie4 kontekstowe przyciski wielofunkcyjne6 przycisków nawigacyjnych, przyciski regulacji głośnościPodświetlany przycisk głośnika /zestawu słuchawkowego / wyciszeniaCharakterystyka fizycznaPodstawka z dwoma regulowanymi kątami nachyleniaMożliwość montażu na ścianieUniwersalny zewnętrzny zasilacz AC (opcjonalnie):Wejście AC 100~240 V, wyjście DC 5 V / 1,2 AZużycie energii (zasilacz): 1,8~4,4 WZużycie energii (PoE): 2,3~5,3 WWilgotność robocza: 10~95%Temperatura robocza: -10~50CZarządzanieKonfiguracja: przeglądarka / menu LCD /automatyczna konfiguracjaAutomatyczna konfiguracja przez HTTP/HTTPS FTP/TFTPAutomatyczna konfiguracja przy pomocy PnPPrzywrócenie ustawień fabrycznych, restart, reboot,Eksport lokalnego dziennika śledzenia pakietów danych,dziennik systemowyBlokada telefonu w celu ochrony prywatnych danychSieć i bezpieczeństwoSIP v1 (RFC2543), v2 (RFC3261)Redundantne wsparcie serwera/proxyNAT Traversal: tryb STUNDHCP/static/PPPoE/IEEE802.1X/open VPNSerwer sieciowy HTTP/HTTPSSynchronizacja daty i godziny przez SNTPDNS-NAPTR/DNS-SRV (RFC 3263)QoS: 802.1p/Q tagging (VLAN)Layer 3 ToS DSCPTLS (Transport Layer Security), SRTP, ZRTPZarządzanie certyfikatami HTTPSSzyfrowanie AES pliku konfiguracyjnegoUwierzytelniane szyfrowanie przy użyciu MD5/MD5-sessObsługa IPv6Zawartość opakowaniaAxtel AX-400G phoneSłuchawka z kablemStojakInstrukcja obsługiKabel Ethernet(kabel 1,5m CAT5E)

co zrobić z małym znalezionym kotem, czujnik kolejności i zaniku fazy, katowice pukowca 15, jak się żyje w australii, bakterie legionella, za ile dzwonek sklep, zabawa w pochowanego (2019), budowa zagęszczarki, amster global, nordea gdynia praca, wniosek o wymianę dowodu rejestracyjnego, x kom praca, abb co to za firma, hydraulika rzeszów, tester produktów praca, arkadiusz włodarczyk

yyyyy

Tekst został utworzony przy pomocy sztucznej inteligencji (modeli językowych).

Agnieszka Wiśniewska
Agnieszka Wiśniewska

Redakcja Futrofilm przygotowuje treści o komputerach, oprogramowaniu, infrastrukturze IT i praktycznych wdrożeniach technologicznych. Skupiamy się na rozwiązaniach, które da się realnie wykorzystać w firmie, biurze i codziennej pracy przy komputerze.